סביבת php5.6

כאן המקום לשאול איך מתקינים ג'ומלה, איך מגדירים את המערכת לפעול וכדומה.

סביבת php5.6

הודעהעל ידי rafaels » 07 ספטמבר 2016, 18:59

הי,

יש לי אתר ותיק המבוסס ג'ומלה 1.5
אני רוצה להקים אתר חדש, נוסף, באותה סביבת אחסון, אך גרסת הג'ומלה האחרונה דורשת php5.6
האם האתר הנוכחי (ג'ומלה 1.5) ימשיך לפעול כהלכה גם בסביבת ה PHP המתקדמת?

תודה!
שמוליק
rafaels
ג'ומלאי מתחיל
ג'ומלאי מתחיל
 
הודעות: 20
הצטרף: 22 ינואר 2009, 17:05

חזור אל ג'ומלה! 1.5 - התקנת ג'ומלה



מי מחובר

משתמשים הגולשים בפורום זה: Yahoo [Bot] ו 2 אורחים

ג'ומלה!ישראל בפייסבוק ג'ומלה!ישראל בטוויטר ג'ומלה!ישראל בגוגל+

Powered By JFBConnect

אחסון בחסות:

התחברות



התחבר/י עם פייסבוק
Powered By JFBConnect

הודעות חדשות

הרשמה לניוזלטר

הירשמו לניוזלטר וקבלו עדכונים וחדשות מג'ומלה! ישראל
captcha

מי באתר

יש באתר 7179 אורחים מחוברים