צריכה עזרה בעדכון גרסא

כאן המקום לשאול על הגירה מג'ומלה 1.0 לג'ולמה 1.5, וכן עניני שדרוג גירסאות ג'ומלה.

צריכה עזרה בעדכון גרסא

הודעהעל ידי lubasha » 07 אוקטובר 2012, 13:22

האם קיימת אפשרות לשדרג מגרסא 1.5.23 ל 1.7 ומעלה?
אם כן, אשמח לעזרה בנושא.
lubasha
ג'ומלאי מתחיל
ג'ומלאי מתחיל
 
הודעות: 1
הצטרף: 09 פברואר 2012, 11:02

Re: צריכה עזרה בעדכון גרסא

הודעהעל ידי mtk » 23 נובמבר 2012, 16:29

lubasha כתב:האם קיימת אפשרות לשדרג מגרסא 1.5.23 ל 1.7 ומעלה?
אם כן, אשמח לעזרה בנושא.

שלום וברוכה הבאה לפורום ולקהילה.
בהחלט, תוכלי להעזר במדריך הבא: http://www.joomla.co.il/index.php?optio ... &Itemid=89
מומחה ג'ומלה ו-RTL - בניית אתרי אינטרנט מבוססי ג'ומלה, מודולי סליקה, תמיכה, הדרכה, אתר מראה לזאפ ועוד...
Gracy Art - אתר היצירה של גרסיאלה קוצ'ן | IsrArg - קהילת ישראל-ארגנטינה
לייט הוסט - אחסון אתרים לג'ומלה בישראל - כולל התקנה חינם בחשבון האחסון! תמיכה בג'ומלה, תבניות לג'ומלה ועוד.
mtk
צוות הגרעין
צוות הגרעין
 
הודעות: 7365
הצטרף: 13 נובמבר 2005, 23:36
מיקום: BGU


חזור אל ג'ומלה! 1.5 - הגירה ושדרוג מערכת



מי מחובר

משתמשים הגולשים בפורום זה: אין משתמשים רשומים ו 0 אורחים

cron

ג'ומלה!ישראל בפייסבוק ג'ומלה!ישראל בטוויטר ג'ומלה!ישראל בגוגל+

Powered By JFBConnect

אחסון בחסות:

התחברות



התחבר/י עם פייסבוק
Powered By JFBConnect

הודעות חדשות

הרשמה לניוזלטר

הירשמו לניוזלטר וקבלו עדכונים וחדשות מג'ומלה! ישראל
captcha

מי באתר

יש באתר 499 אורחים וגם 1 חבר מחוברים